This project is read-only.
1
Vote

please target framework 4.0

description

a number people still use .net framework 4.0 for support of windows xp; some entlib packages have framework support however the entlib common has on nuget for framework 4.0

comments